• Avatar do Utilizador
  • Avatar do Utilizador
  • Avatar do Utilizador
  • Avatar do Utilizador
  • Avatar do Utilizador
Avatar do Utilizador
Por borllock
Posts Signature Avatar
#288842
Boas
Sou o único que tem problema a enviar mensagens no chat através do chrome?
Aparece-me isto:
Imagem

E não dá para enviar a mensagem. Tive de utilizar o firefox para enviar. Este problema acontecia-me de vez em quando, mas atualizava a página e já dava, mas agora nem isso, limpei os cookies e não deu na mesma...
Avatar do Utilizador
Por Apelix
Posts Signature Avatar
#288844
Acontece imensas vezes.
Avatar do Utilizador
Por Diogo_23
Posts Signature Avatar
#288845
A mim também... É uma questão actualizar imensas vezes e voltar a escrever até dar. Se carregar enter não envia nada. Só mesmo se carregar em "enviar".
Aqui com os comentários a mesma coisa! Ficam inutilizado o botão de "enviar"
Avatar do Utilizador
Por borllock
Posts Signature Avatar
#288847
Sim, também me acontece o mesmo nos comentários dos vários tópicos espalhados pelo fórum. Não estou sozinho :smile:
Mas se ninguém se queixa o Leinad não tem como saber que existe estes problemas...
Avatar do Utilizador
Por JudokaSK
Posts Signature Avatar
#288852
Por acaso eu queixava-me mais quando comentava nos tópicos. O botão de enviar andava quase sempre bloqueado mesmo eu tendo texto.
Mas como é raro ir ao indice, nunca vi/me aconteceu tal coisa das vezes que usei o chat (que é coisa rara).

6 de julho! Novo trailer legendado. https://www.y[…]

Eu usaria um editor de áudio apenas quando […]

jawahut : Já tens disponíveis e[…]

Agora que aprendi a fazer sincronizaç&ati[…]